This discussion has been locked.
You can no longer post new replies to this discussion. If you have a question you can start a new discussion

Router question

I am trying to connect a google home assistant and i get a message stating I need to Disable Access point on my router OR enable UpnP (universal plug and play).  How can I do this?